Сергей Кутолин "СЛОВЛЯ ПОЭЗИИ " - словообразовательная поэзия

Международная Академия Наук

International Academy of Sciences

Центра Ноосферной Защиты

Centre Noospheric of Defence

Сергей Кутолин

СЛОВЛЯ ПОЭЗИИ

(рефлексия алхимии сознания)

Новосибирск, 2007

Сергей Алексеевич Кутолин (род.1940) - академик МАН ЦНЗ и РАТ, доктор химических наук, профессор. Многочисленные ра-боты в области физической хи-мии, компьютерным моделям в мате-риаловедении, философии интел-лекта реального идеализма (Философия интеллекта реального идеализма",1996г.; "Мир как труд и рефлексия" ,2001г., "Стяжание Духа [Идея апофатического богословия как интуиция менталитета]",2002г.) совме-щаются с творчеством в области прозы (Литературно-художественное эссе - "Длинные ночи адмирала Колчака", "Дом, который сработали мы..", "Тропой желудка", 1997), поэзии сборники: “Парадигмы. Белая лошадь. Дождь сонетов” Новоcибирск, 1996. , Элегии,1997., "ВИРШИ",1997. ”Сказки, Cколки да Осколки", 1998), Драматические произведения:” Плутофилы” (трагикомедия), Гигея (драматическая поэма), Смерть Цезаря Борджиа (драматическая поэма), "Страсти по АЛИСЕ" (драматический фарс), 1998, ”Хроника частной жизни” (опыт романа в рефлексии), 1998; ”Мальчик по имени Коба” - (метод рефлексии в повести), 1999г; "Гений. Стяжание Духа" - (метод рефлексии в биографической повести), 2000г; "Медальоны (опыт рефлексии в психологии образа),2000г.; "Пельмени в шампанском (опыт рефлексии в афоризмах),2000г.; "Геном холопа", (опыт рефлексии в фэнтэзи - повести); "Створ синели" (опыт рефлексии сонета), 2003г.; "Приближение времени", "Пространство счастья" - (Опыт рефлексии потока сознания в новелле и сонете), 2001; "Воронья слобода", "Философский камень"; "Великому трагику стиха",2003г (творчество как рефлексия); "По уемам мысли"(Опыт рефлексии поэзии), "Катрены " (Опыт этики рефлексии),2004; "Сумерки провидения(Опыт рефлексии слова); "Метод В.Брюсова"(Опыт рефлексии символизма),2004; "Тревожные сны "(Опыт рефлексии как архетип мечты), 2004; "Шафрановый цвет"(Опыт рефлексии символизма цвета),2004;"Крик глагола" (Опыт рефлексии действия),2004;"Мелочи умыслов"; "Русский карамболь",2004(рефлексия общественного); "Божественные бомжатники", "Максимы", ”Впечатления”,"Будни мифологии",2005(рефлексия как гармонизация мысли).и др.

У Т Кутолин С.А.,2007

К2004830011

192(036) -2007 ISBN 5-7616-0150Y

- опыт рефлексии алхимии сознания -

СОДЕРЖАНИЕ

ПРЕДИСЛОВИЕ………….…………………..4

СЛОВЛЯ ПОЭЗИИ………..………………….5

ПРЕДИСЛОВИЕ

На мой взгляд, в психологии восприятия особое и весьма плодотворное мнение высказал К.Г.Юнг, анализируя религиозно - психологическую проблематику не иначе как алхимию с её поисками homo totus, т.е. "целостного человека", который в рамках своего homo sapiens является "величайшим и будущим". В этом смысле "воплощение образца" методами рефлексии, как индивидуальной мыследеятельности в тотальном усилии в опосредствованных жизненных коллизиях, и есть рефлексия алхимии сознания. Слово как феномен интеллекта, т.е. триединства психологии, гносеологии и логики, а не какого - то там "эффекта обучаемости", или IQ, постигаемого в прибаутках: "Делай как мы, делай вместе с нами, делай лучше нас" - вот путь постижения парадоксальности культурологического пути человечества с его традициями, с его филосами и фобосами. И совершенно прав умница Михаил Наумович Эпштейн - философ, культуролог, литературовед, эссеист, заслуженный профессор теории культуры и русской литературы, когда в своей "Книге книг" (http://old.russ.ru/antolog/INTELNET/kk_ogl.html) дает конденсат целостности человеческой фрагментации понимания сущности души через слово, поднимая и решая вопрос о важности проективного словаря в неологии времени и даже опирается на "индоевропейский культурологический исход" в будущем единении культурных традиций как парадокса.

Русская словобразовательная жизнь, в том числе и как жизнь художественных произведений, произведений идей, сцементированных подвижничеством слова и у Гоголя (как известно Теккерей, мягко выражаясь, невысоко оценивал его произведения, за что импульсивный Тургенев "возжелал набить морду этому гиганту английской словесности"), и у Чапыгина, и у Артема Весёлого, и у Андрея Платонова, заставила автора настоящей работы даже написать скромное исследование "Мир как труд и рефлексия", где сама рефлексия оказывается инструментом творчества в науке, технике, учении обучения, т.е. алхимии жизни как словообразования идей. И в этом плане идеи как словоизвержение мысли в образах, например у Анри Пуанкаре, так же свежи и понятны, например, и математику (В.И.Арнольд), и химику (С.А.Кутолин), и…

Рефлексия алхимии осознания образов, как словообразовательная поэзия, на примере "фантастической жизни России" является предметом разбирательства "Словля ПОЭЗИИ" как примера антиномии "слов и дел" нынешних преобразователей опыта целостности.

1

Зримо из жизни уходим

Аннотация:
" ругает коней арестантами…"

Зримо из жизни уходим,

Гаснут в нас звезды души,

мы в бесконечности бродим, -

Весла, паромщик, суши.

В мире духовных исканий

тьма из галактик - задач, -

сколько уже расставаний…, -

встреч не пришлось мне видать.

Грустные тени сомнений, -

где вы живете теперь,

споры из проблесков - мнений, -

все это глупость, поверь!

В нас океан безразличий

бьется в тисках из приличий.

2

Шершаво пенилась вода

Аннотация:
" звонки бирюзовых веселых трамваев…"

Шершаво пенилась вода

во тьме отпетых предрассудков,

и в стойку строились года,

просматриваясь в сутках

А где - то время голосило,

и глупость запахами псила,

и скоротечный зуд кидал, -

в нас море гадостей искал.

И хорохорились виденья,

и в скороспелом птичьем пенье

жизнь превращалась просто в точку,

съедая серебро луны, -

сбываются ведь только сны, -

лист раскрывается из почки.

3

Время времилось во время

Аннотация:
".слово управляет мозгом, мозг руками, руки царствами". - Велимир Хлебников.

Время времилось во время, -

временились города, -

временись событий семя,

времяносец в нас мечта.

Добровечное едино,

временялы кружат нас,

времянитые кутилы, -

во времучии их сказ, -

их времеж дубин о спины,

времябытие как пилы.

Времясток как времявыброс,

из тиранов времявод,

времядолей он в нас вырос, -

времяруб, а мы в нем скот.

4

В ситцевом рассвете облаков

память дни души моей качает

Аннотация:
" Новые словообразования есть всегда начало новых познаний" А. Белый

Времясок наш цимес жизни,

времязрение - беда,

если мы во времярек

не увидим зерни льда

хронократии, что брызнет

времяправием в наш век.

Времявластием творится

овремененная стать,

извремененным всем спится,

подвремененным не спать.

Надвремененные слабы,

время движет в них ухабы,

иновременные страсти, -

в многовременье смысл счастья.

5

Доброедство зло рождает

Аннотация:
" от усталости плечи горбя…"

Доброедство зло рождает,

добромудрия лишает

порождающих добро,

в добромыслии светло, -

милосердие как свет, -

доброхотам веры нет.

Добродеи - хамы душ, -

слово доброе их куш,

свинодоброе пти - шво, -

на земле их естество.

Но чиста лишь доброта,

как роса Земли с листа, -

созидает добросвет

милосердием поэт.

6

Гранесвет природа льет

Аннотация:
" в небе полоски дешёвых чернил…"

Гранесвет природа льет, -

в небе радугой цветет,

гранесветопись играет

и росой на листьях тает,

и в озерной гранетьме

шелестит как тень во сне.

Гранезапахи в цветах

режут мысли как в мечтах,

гранесполохи теней

вяжут борозды полей.

И в озерной глади вод

гранеискры суетятся,

и в малиновый заход

в гранепроблесках гранятся.

7

Двоедушие как сумерки души

Аннотация:
" надо повеселиться…"

Двоедушие как сумерки души,

двоесущностью двоятся в подсознанье

в двоемраке тени, что межи,

как двурушничества воспитанья.

Двоебыт, как быт к небытию, -

двоепласт воды и льда,

отливаю мысль, а душу лью,

словно в счастье кроется беда

в суете сует из опыта комедий

двоевластий человеческих трагедий.

Двоедумство - мыслей цепь в разлет,

правда с истиной, простите, не кумятся

при двумыслии полет и перелет

в двоеследе жизни так разнятся.

8

Суетливый в суете сует

Аннотация:
" понес домой, чтобы вставить

в голубенькую рамочку…"

Суетливый в суете сует, -

жалостлив, опаслив, неудачлив, -

это слезно - суетный букет

нерешенной в принципе задачи

суеты надежливых идей

из чадяще - плачущих свечей.

Яровед приводит дело к яру

яропытства яроповеденья

яроимного забвенья, -

ярость движет к парояру,

яроимствующих братий

в яроимности заклятий

суетящейся толпы, -

крутоярые там лбы.

9

Облядятся одноюбки

в пенископовой закуртке

Аннотация:
" гадкий, жаленький в будуарах женщины…"

Облядятся одноюбки

в пенископовой закуртке

в ментагоновом загоне,

где дурак и тот в законе.

Транспорт бедных и умытых сединой, и хной…

И цветущий транспорт хлебных,

лжитием народу вредных….

В лжитрепещущей печи

лбов в уедливости медных

ждут нас духа палачи.

Овозможенная рать? -

Безвозможенным подать! -

В мыслеблудии втроем

кокаколкой мы запьем.

10

О, лжизнь, о, лжизнь! Тебя я созерцаю

Аннотация:
" каждый кладет слезу…"

О, лжизнь, о, лжизнь! Тебя я созерцаю,

но лжития твои я проклинаю, -

В материальном бытие

не поклоняюсь я свинье

и в трудобесии слепом

не стану я труда скотом.

И в словоблудии картин

мне Сталин не был господин, -

так в словоложестве своем

к народоложеству нейдем.

Пусть стихохульствует толпа

партократического лба

во Храме, требуя чудес, -

Свободен Дух! В нем всяк воскрес.

11

Слововерть как невидаль несется

Аннотация:
" возьму сейчас и грохнусь навзничь…"

Слововерть как невидаль несется

и начальству в несыти неймется,

сгусток партий - незабудок

предается словоблуду, -

наш старшой неельценист, -

в нем парижский шармосвист.

Мировертье мыслевертьем

выдвигает мужичка, -

временосец в два вершка, -

командир от суевертья!

Наш народ играет туш, -

любит он наполеонить

на ушах от слив до груш, -

нежиль можно узаконить.

12

Маяковствуя словарные места

Аннотация:
" если звёзд ковёр тобою выткан…"

Маяковствуя словарные места, -

огоголиться увы не можно,

времерянин место миг с листа

чувствует холуйское всей кожей.

Времяточина любодеянье деет, -

солнцелюбие являет.

Глупомыслием чиновник сатанеет,

празднолюбие сам мает,

в нехоти несытием страдает,

Путиным опутится мечтает.

Мандельштамят дураки

в серой вечности реки,

умный Путиным обут

в повременке чьих - то пут.

13

Времяносец времени воззри

Аннотация:
" сейчас остальные придут…"

Времяносец времени воззри

на страданье, беды, горе, -

близких наших словом помяни,

времяизвержение им вторит,

разрывая время миг

тех, кто мир душой постиг.

Близкие мои, я знаю, -

местообразно томливо,

в пульсе сердца прозреваю

Дух времучий в светолике.

Как поток из времени резвится

в новой яви, в новых лицах, -

я в реальной жизни изнываю

и, томясь о вас, не забываю.

14

В жутком бреде наше поколенье

Аннотация:
" нас массу выпустили…"

В жутком бреде наше поколенье,

оплатонствуя, московничает чай…,

офранцузивая янками чтенье

интернети сетью невзначай.

Мы уже лохматые как звери

содомистский грех Гоморрой мерим

и заметливо, успешливо ленивы,

к прошлым поколениям спесивы,

заметая немочь и нелюбь,

словно в проруби и тьму, и глубь.

Чинолюбие наш славный искуситель, -

в горбачевстве ельцинийствует спаситель

и в путине Путина опять

будут нам медведя предлагать.

15

Вечнопишущий наш Пимен

Аннотация:
" а мне больно - то как?…"

Вечнопишущий наш Пимен, -

он Башмачкин, "Идиот",

сердце слабое в нас вынет, -

в "общем деле" оживет, -

и в чертах из словоблудий

мы как тени время будим.

Прозреваем в блуде радость, -

овозможенный сюжет, -

бег истории всеядность, -

мы живем во мраке лет.

Вот счастливою звездою

офранцузит нас поэт, -

он философ в сивой доле, -

в нем России в сердце нет.

16

Бесовская сладкая чара России

Аннотация:
" мы из тебя сделаем рагу…"

Бесовская сладкая чара России, -

во всем повторенье мотивов любви,

мы жизнями нашими миф оплатили, -

а в серости быта общателей жди?

Не много ли в жизни у нас речеводов,

и мифы родятся от шулеров слов,

и в черпии мыслей жуемся мы в годы,

общалы звенят в колокольности лбов.

А мы всё не гибнем в кровавом закате,

на зло всем мечтлам, невесть как живём,

на зло мы живём всем врагам, Христа ради,

и Дух Милосердия в сердце мы чтем.

17

Сын ее Россию развалил

Аннотация:
" я эти ненужные поцелуи брошу…"

Сын ее Россию развалил,

со своей женой Столыпина зарыли,

оба вместе из последних сил

кнут хлыста, как свет, превозносили.

Папа шкалик прятал в сапоги,

миротворцем слыл от слабой доли,

вдребезги не видя зги,

отдал Витте право произволить, -

закручинилась копытами Россия

и пошла гулять в ней неторопь стихия.

В поколеньях глупость или стать

и желанье прошлое замять, -

только смей в себе поколебаться, -

Мир над нами может посмеяться,

как всегда в России в зад пятки

двигаются в плясе дураки.

18

Грузины рябь пустили на Россию

Аннотация:
" Прооооосим….! "

Грузины рябь пустили на Россию

и мылят ей натруженную выю,

а Запад в хохоте трепещет,

и крыльями трясет и блещет,

и небыль в были суетится,

Саакашвили в них рядится.

И немочь в словеса мочится,

и в них всей Грузии не спится,

вся нежиль в Грузии как жиль,

а слововерть там только быль.

А где же запасные игроки? -

Мордовороты суетливо высоки,

их словодром лобзадницей силен

и силой власти упоен.

19

Завтра вы в Россию задом

нам монархию заминотаврите

Аннотация:
" весь, как есть, искусан злобой…"

Завтра вы в Россию задом

нам монархию заминотаврите,

словопытки в словоматке отоварите,

зашибизнес явите парадом,

в спорнографии размножите нудло,

чтов народе звегерем взошло.

Чешите вы в жизни языками,

километрами пропалочки кладя,

жизнь свою мы делаем руками,

словопытки нас за нипочем едят.

Словодром над нами хороводит,

писямический распространяя зуд,

в волкоторжествующем походе

эти твори мир наш стерегут.

20

Наш слабый на мозги

весь русский капитал

Аннотация:
" как собака лицо луны гололобой…"

Наш слабый на мозги

весь русский капитал

уже кобенится, не видя зги,

в лордоворотах всех воображал,

в думдомах новых мудрократий

и мордепьяни старых технократий.

Взахлоп их хвалят депугады

и смишный хор языкачей,

и Запада сотрупничество радо

их лжитию бздоимцев и рвачей.

Их мерзобразие крокодилеза

еще оценит измочаленный народ

в захвостьях нового ликбеза

и какдум в них снова оживет.

21

Наплюрализмили опять

Аннотация:
" и ваше количество лет выпляшет до конца…"

Наплюрализмили опять, -

министров начали стрелять,

дежавюировать взахлоп

корреспондентов прямов лоб.

Тпружины Чайка отпускает,

но аппарат свой только мает.

И всюду ищут худо - иудо

в развалах собственного блуда,

доброжелюбие творя,

словля расходуя все зря.

Маразлирический завратник

долларизатором развратник

в рублявой бреши певку для,

нас пешкорусит, в прах меля.

22

У нас чудесная страна

Аннотация:
" нам всем нескучно в облачный кисель…"

У нас чудесная страна, -

Стабфонд в Америке она

хоронит выгодно, надежно,

а потому и Грузия, возможно,

с Россией силой говорит,

Кот - США проблему зрит.

Успокоитусы от СМИ

воображилками частят,

правительства считают дни,

но хором все народ едят.

В воображуйках президент

готов готовить недадизм, -

словоподобности презент, -

вообразины вечный изм.

23

Может быть из вас кому - то повезет

Аннотация:
" вылез из воздуха и начал ехать…"

Может быть из вас кому - то повезет, -

ведь со счастьем мы не расстаемся, -

прошлобудущим в нас жизнь всегда живет

и мистической сансарой мы упьемся,

одолев у лжизни свой рубеж

там, где ветер леса тих и свеж.

В судьбометности из хроноцида

есть успешливый момент, -

время выбирает виды,

превращая их в абсент

мыслеблудия и страсти

лжетрепещущей напасти,

где успешливы одни

в счастье прожитого дни.

24

Чудеса творятся рядом

Аннотация:
" злюсь не так, как могли бы вы.…"

Чудеса творятся рядом, -

и курсантов ВДВ

в местомиге давят гадом,

словно мух при баловстве.

Гад судом очеловечен, -

жизнелюбием прощен,

брошен обществу на плечи, -

яропытством опоен,

чтобы снова худосочить,

жизнь мертвить и жизнь курочить.

В благоярии Суда, -

червоточина балда

толстоярием кружится,

в глупость снова превратится.

25

"Между ног" уже мы написали

Аннотация:
" на копьях домов…"

"Между ног" уже мы написали,

между глаз еще не получали,

в mea mecum овозможность для

в маразлирике причинного угля

фаллократию подогреваем

и себя в ней величаем.

Нарождаются девицы

в спорнографии на лицах

и курятится их лоб

от таланта, но взахлеб.

А в таланте лжития

есть симфония своя, -

обкохаться могут СМИ,

прославляя ваши дни.

26

Депугадов слишком много

Аннотация:
" где небосвод распорот…"

Депугадов слишком много

попу лижущих начальству,

а рядятся в облик бога

от безумного нахальства.

Наш старшой опять в расхвате, -

для великих нет границ,

снова СМИ как на параде

люд готовят падать ниц,

зашибизнес прославляя,

миру глупости являя.

Языкач готовит речи, -

на начальственные плечи

столько тяжести кладет,

что народ от счастья мрет.

27

Саакашисты, - не фашисты

Аннотация:
" фокусник рельсы тянет…"

Саакашисты, -

не фашисты,

но в беспардонности своей

они из мяса и костей, -

мингрелов, сванов дух пытают

и сами гавкают, и лают.

Они поёмиться готовы

от празднолюбия любви,

мозги даны им от коровы,

ешь, пей, пей, ешь, - от счастья рви.

Их вольнолюбие захвата

от США-шного парада,

их глупость серостью так рада…, -

что больше в ней огня иль мата?

28

Дураков вы приручали

Аннотация:
" кто мыслям дал такой нечеловеческий простор…"

Дураков вы приручали,

а на умных лишь рычали,

а теперь решили вспять

с околесицы начать, -

вечнописьменное слово

временито, модно, ново.

И уже лауреаты

по указке вашей рады

закрепить мозгов балдеж, -

вам приятен этот ёж.

Инноваций свиристели,

что в методике запели

тру -ля- ля да тру - ля -ля, -

будем жить путину для.

29

Мало праздников народу

Аннотация:
" иду, спотыкаясь…"

Мало праздников народу, -

мертвословие мозжит,

и в войнишках за свободу

люд друг друга всласть тузит.

Время смутное едино:

от "Авроры" - время бег,

лупцевать поляков спины, -

Минин - Божий Человек

призван был от благодати,

князь Пожарский встал от рати.

Время убыль, недород,

расслабление свобод,

и начальство в лжитиях

греет руки на углях.

30

Бабы! Скоренько рожайте

Аннотация:
" жалел, у меня нет груди…"

Бабы! Скоренько рожайте, -

наши СМИ благословляйте,

не забудьте Чудака,

чья, как миф, рука легка, -

денег кучу раздает, -

жизнь о будущем поет.

На всей памяти России

были небыли простые:

хрущевались, брежневались,

горбачевством извращались,

в ельценизме общака

встали будто на века.

Генотип! Иди обутым,

а не нищим и разутым.

31

За Великую Россию слововертите?!

Аннотация:
" там в тисках бесконечной тоски…"

За Великую Россию слововертите?!,-

а народ великий в нищете живет,

мыслечерпием все глупости проверите

и тоской душа вас втуне не убьет, -

вот и разверзается идея нации

в разговорщиках прострации.

Куклоклювите о будущих потомках,

всю страну на части поделив,

веселитесь в гульбищах подонков

память совести от суетности срыв.

А народ, Россия, - все едино

и одно с другим неотделимо, -

обещалы наши кукловоды

подковерной блудистой породы.

32

Сыпали лапшу в развесистые уши

Аннотация:
" как собака лицо луны гололобой…"

Сыпали лапшу в развесистые уши,

дрыголязгом красили балы,

расстреляли праведные души, -

вы чьи мысли бесконечно злы.

Черное вы белым обзывали

и над ним от счастья так рыдали,

влаголюбие являя всем, -

от чего народ наш глух и нем.

Ну, а те, которые смеются, -

скоро дохнут, сохнут и сопьются, -

вот тогда вы крокодиловые слезы

по - французски нам из плювиоза

солью травите в любимую мозоль,-

результат сей акции есть ноль.

33

Всех богаче лишь китайцы

Аннотация:
" пыльного воздуха сухая охра…"

Всех богаче лишь китайцы,

как показывают банки,

их думдом стяжает яйца,

оставляя нам приманки,

а наука всей Сибири

для китайцев мысли тырит.

Евротронутый зиндан

нам в России благом дан,

овозможен рыбоём

и разбоем лес в уём,

в нас Китай отходы пашет,

а Амур китаекашей

чистим мы по всей стране

экологией во сне.

34

Грабят нас американцы

Аннотация:
" мрачные до черного вышли люди…"

Грабят нас американцы, -

землю русскую скупая,

и устраивают танцы

из начальства, быдло мая,

а затем, вдруг, Христа ради,

щелкоперствуют к награде.

Ой! Сибирь пока все терпит,

в простоматке зреет бунт,

новый ухарь Лондон лепит, -

там селится русский плут.

Косы, вилы, топоры

деревенские остры, -

бунт из ядерных устройств

есть одно из новых свойств.

35

Крутолобые орлы слабоумием полны

Аннотация:
" вылез из воздуха и начал ехать…"

Крутолобые орлы

слабоумием полны,

но у них мошна трясется,

им от глупостей неймется, -

подавай им ВТО, -

крутоярое ярмо.

Подчистуха подчиста

пишит с белого листа, -

в зашибизнес окунется,

черто - дьяволом вернется.

Мерзобразие нас ждет,

коль стране не повезет, -

отдыхает саранча

в коммунизме Ильича.

36

Наш друг степей калмык

Аннотация:
" всё было так подобрано и подогнано…"

Наш друг степей калмык

каких приятелей имеет!? -

Басаев от довольства рдеет

и слышишь рядом звонкий рык, -

от Жириновского возник, -

народ калмыцкий в счастье млеет.

Прониклась тишиной страна,

в ней местомиг из шахмат дна

IQ с извилин так срывает,

что и ослепший прозревает.

Многовремение России

из властоблудий состоит, -

вы счастья, может быть просили,

а мордолев вам мозг долбит.

37

Начальство в трудоблудии сверяет

Аннотация:
" что это за безобразие…"

Начальство в трудоблудии сверяет

свои часы с часами всей эпохи

и словобесием всех нищих заверяет,

что счастьем их погасит вздохи

и рубледачей одарит,

а доллар вовсе оскопит!

Лживотрепещущие будни

как вы зурабовщиной нудной

опсили годы стариков,

но стоек столб из медных лбов.

Из словоложества явивших, -

вас, преднамеренных вралей, -

плацебо для больных ушей, -

народу кукиш подаривших.

38

Наш олигарх почуял небыль

Аннотация:
" лицо такое же к какому привык…"

Наш олигарх почуял небыль

и, гран -кусок успешливо нажив,

он превратился в госмашины стебель, -

от бизнеса порядочно стащив, -

теперь томливо процветает, -

наказ старшого выполняя.

Начальник хроноцидом опоен, -

осонены им прошлые виденья,

отмытые в начальственные мненья,

и мыслемёт облагорожен, возведен

в трактат приличных поведений, -

ищите в колюшке забвений

и стройте наш пиквикский клуб,

где хороводит Скалозуб.

39

Поменяли поведенье

и открыли спид - движенье

Аннотация:
" катафалк чудовищных похорон…"

Поменяли поведенье

и открыли спид - движенье, -

в полюбовной празднолюби

человечество мы губим.

Смертен слабый человек.

В жизнелюбии своем

поколенье создаем, -

тропой вечности идем.

А ЧЕЛО кончает ВЕК,

превращаясь в монстра смерти

на единой круговерти.

Невзлюбив себя как вид,

в популяции сам СПИД

кураселит в нас движенье, -

самовид уничтоженья.

40

Когда из времяизверженья

Аннотация:
" разверзлась кряхтя и нехотя…"

Когда из времяизверженья

явилась сущность бытия,

то в алом зареве моленья

природа утром расцвела,

окрасив радугами света

озера, горы в звени цвета, -

в нас жизнь сама произошла.

И времямиг самодвиженья

возник как светлой тени звук

и в лавемеди озареньем

природа совершила вздох

из самодвижимых эпох, -

там труд возник из массы рук,

и миг явил духотворенье.

И в околесице колес

клубился мир и жизнью рос.

41

Депугады каются и блеют

Аннотация:
" встревоженная ожила глаз масса…"

Депугады каются и блеют,

что во всем виною федералы,-

разговорщики законы в массы сеют

и давно уже не ждут опалы, -

вот и слово словословят без просушки

в простыни и мягкие подушки.

Им не к спеху. Выборы меняют

весь расклад в пучине демократии,

а общалы в кресла заплывают

и без явки к урнам плутократии.

Общуны общнуться пожелают,

коль старшой им бросит указание, -

тут они на паперти рыдают,

проявляя рабское старание.

42

В России доллар худосочит

Аннотация:
" гору взору в гроб бросили…"

В России доллар худосочит,

Рублю твердыню банки прочат,

и в сетеходах суеты

скупают зелень речеводы,

спеша до Статуи Свободы,

где ждут их новые мечты.

У дураков крепчает рубль, -

евро им весомый дубль, -

все к ревальвации спешат,

их там помоев ждет ушат.

И мыслевержцы, ублажая

толпу спесивых слухачей,

из болтоглупостей рожают

тьму

в детском лепете речей.

43

Снегопись по небописи пишет

Аннотация:
" сплю , я что ли…"

Снегопись по небописи пишет

огнежелтые от солнца карусели,

в искрописи древописи крыши

зимней негой так захорошели

в блесках стыли словно на параде

в перламутрово - опаловом наряде.

В малахите грудки у синиц,

рдеют в алом снегири,

бесконечный ряд природы лиц

стелется поземками земли.

И уже душа в отлете постигает

немочь, немощь жития,

из судьбы в судьбу произрастает

тайна истекающего дня.

44

Мужикам не можно заболеть

Аннотация:
" нервы, должно быть…"

Мужикам не можно заболеть,

коли где - то раньше засветились,

мужикам не можно умиреть,

коли наблудили, скрылись.

Продавать Отчизну можно,

можно ее хаять и хулить

и в сундук пустопорожний

славу от державы превратить.

Звездопись величия России

не дает покоя иностранцам,

слововерть они перетрусили,

литвигайдам хлопая по яйцам, -

отчего по миру стелется трезвон

и наносит Англии урон.

45

Запах яблони, сирени

зарыдал в ночном саду

Аннотация:
" бросился к дому, шаги удвоив…"

Запах яблони, сирени

зарыдал в ночном саду,

серебром струятся тени

словно изморозь по льду,

словно снегопись по лету

на асфальте закружила

зувездописью в лунном свете

тьма лучи свои пролила.

Слышу огнепись исходит

из души моей парящей

и смеется на свободе,

млечный путь в себе таящий.

В многовременье истомой

оживает связь времен,

время личное в нас тонет, -

в общем времени живем…

46

В сомненье и тоске доходчиво отходим

Аннотация:
" а у вас из под губы клык?…"

В сомненье и тоске доходчиво отходим, -

ответливы в нас скучные слова,

в душе своей унылой непогоды

наш теплород в нас теплится едва.

А снегмет холодного презренья

на дерзости глупцов пока еще молчит,

но пылемет расхлябанного мненья

по милосердию отчаянно сучит.

Душа куется судьбометно

и крошево из слабостей, страстей

так суетно, но цветометно

на гранях резаных камей,

явивших памяти заметки, -

в венце терновом их отметки.

47

Пульса времени биенья

Аннотация:
" провёл рукой и остолбенел…"

Пульса времени биенья

мне отпущено ещё?,

в зеленях росы горенье

осветит леса чащоб

или в сети отчужденья

ляжет дух мой во спасенье…

Хороводит в нас Земля

как планетное явленье

и, мистическое для,

в метафизике движенья

в нас материей встает,

к ощущениям зовет

в круговерти восхищенья,

там, где млечно воскресенье.

48

Местообразны виденья

Аннотация:
" один заорал, толпу ростя…"

Местообразны виденья

в перламутре ли зимы,

в розмарине говоренья

всей весенней пелены,

иль в осенней тканезвени

в летнем свете полутеней.

Лик судьбы времяточивой,

видишь, встал перед тобой,

тенеписью молчаливой

на тебя глядит луной.

В одиночестве сказанья

гаснут звезды предсказанья,

только в родопись времён

лик твой светом занесен.

49

Благодарим американцев

за низкий доллар, за Ирак

Аннотация:
" вдруг из гроба прыснула гримаска…"

Благодарим американцев

за низкий доллар, за Ирак…, -

да на руке не хватит пальцев,

что дал России Буш…чудак.

Когда Союз в налогоспазмах

душили в дружеских объятьях

друзья совкового маразма,

то папу - Буша без сарказма

благодарили в благодати

от Беловежской пылкой рати.

Как вы прекрасны графопаты, -

печатливо - словесные лгуны, -

религиозным войнам рады, -

нам США они даны….

50

Почему американцы

каждый день у русских на устах?

Аннотация:
" горы взоров в гроб бросили…"

Почему американцы

каждый день у русских на устах?,

ну а те глядят сквозь пальцы:

где Россия? - В Африке, в крестах…

Чтоб мы делали, не будь американцев?, -

жизни русской явлен тут венец. -

По мордасам бить? - В нас дух спартанцев, -

без американцев нам….конец.

О себе не думаем, не страждем, -

русские запретливы во всем.

Проживаем втуне. Не однажды

на себе рубаху неудачи рвём,

но не можем без пригожих Янки, -

потому и лезем из бутылки в Банки.

51

В слововерти начальники наши

Аннотация:
" что - то кричало про чёрта…"

В слововерти начальники наши

суевертью прыскают на мертвых, -

им сегодняшняя память краше,

психология змеиная их сорта

превращяет гения в дебила, -

мыслеверти этой их паскудна сила.

Обезверят молодых от поиска путей

счастья человеческих идей, -

всё готовы в жизни ошекспирить

и судьбины поколений в бублики одырить.

Кукарекайте по миру господа,

избегая Страшного Суда,

на экранах блуд свой величайте, -

глупость от прилюдности спасайте.

52

То Брежнева славят,

то Сталина кличут

Аннотация:
" он стал на четвереньки и залаял…"

То Брежнева славят,

то Сталина кличут,

то, вдруг, холстомера Никиту зовут, -

зомбируя психику, душу нам травят,

кудахчут известные жалкие притчи,

как будто истории шею свернут.

Народ не обманут радетели слова,

гнусавые выжиги, дела рвачи, -

радетели новой священной коровы,

начальников наших орлы - трубачи.

Призывные кличи повсюду мы слышим,

к распятиям новым так часто зовут,

а люди свободою воздуха дышат,

хотя с нищетою в России живут.

53

"Гражданин" звучит не гордо

Аннотация:
" из тысячегрудого меха…"

"Гражданин" звучит не гордо, -

это что - то вроде "порно".

Лучше пики покорять,

кругосветкой заниматься,

жизнью просто наслаждаться

правдоложеству внимать.

Тихо плещется вода, -

время быта в ней исходит,

путь России в никуда,

на ножах, - к плохой погоде.

Строчки лепят бытие, -

мыслеложество как ветер,

душу давит пресс-папье

дураков от СМИ на свете.

54

У нас, что не история, то смех

Аннотация:
" хоронят умерший смех!…"

У нас, что не история, то смех

для малых деток и утех, -

а СМИ гражданскую войну

в гон словоблуда превратили,

народоложеством умыли

нам всем известную страну.

И вот уже Володя Каппель,

дай Бог, в Донском монастыре,

Деникин рядом, - схожи капли, -

не гнить же им в заграндыре.

Шкуро, Краснов, Красильникова банды…, -

как трудоблудия команды

готовы память им воздать,

о них молиться и рыдать.

55

Власть преступает преступленья

Аннотация:
" врезались, заставив ничего не понимать…"

Власть преступает преступленья

в чиновном рвении своем, -

ведь чинолюбия мгновенья

их сердце с радостью поет.

Потом вздыхают времиряне, -

" стареет в быстроте страна",

а стариков всех на аркане

в пучину тянут нищедна.

И вот в зурабовщине дикой,

во всей чиновности безликой

пошевелили за обман,

но их московничий аркан

больных и щирых обнимает,

в объятьях дружбы удавляет.

56

Российствовать приятно и удобно

Аннотация:
" отчайнейшего плача ножи…"

Российствовать приятно и удобно,

пока бесчинствовал Туркмен - баши,

с улыбкой радости правдоподобно,

вещая девушкам как ночи хороши

в сиянье пушек крейсера "Аврора",

где он учился социуму вздора.

Уподобляясь Сталину, как знать, -

оставил он рыдающую рать, -

но кто на тризне будет веселиться

в религиозных войнах тьмы Востока…

и как бы нам слезами не умыться, -

участникам рожденного "пророка"!

Американить, и китаить, и иранить… -

Судьба не будет Мир забавить.

57

Когда еще Политбюро,

целуясь в сахарны уста

Аннотация:
" куцая , визжа, бежала острота…"

Когда еще Политбюро,

целуясь в сахарны уста,

"масиськи - сиськи" нам с листа

давало взлягишей добро

и радость пенилась из нас, -

кто, что ? к дням праздника подаст,

тогда знал каждый обормот,

что лично он никак не скот

и в нём советская страна

из достижений сплетена.

В век демократии теперь

в России русских мелет мель, -

на Запад рвется молодежь,

линяя из Российских кож.

58

Рекламствуя, вещают чудеса

Аннотация:
" у мира в расплавленном горне…"

Рекламствуя, вещают чудеса,

от всех болезней глупых лечат

и шпарят, завлекая, словеса,

и в суемудрии противоречат

законам смысла и добра, -

их милосердие - дыра.

Той психологии курбеты

безумством глупостей напеты

от кашперовщины волны

до воскресенья Сатаны.

Кто заряжает воду дурью,

кто астрологией грешит,

кто ищет бриллианты в стульях,

кто, нострадамствуя, рычит.

59

Я с поэтами не связан

Аннотация:
" плачет армянский анекдот…"

Я с поэтами не связан

и поэтом не являюсь,

а в рефлексии стараюсь

избегать чужого сглаза,

слышать жизни аромат

в перламутровых виденьях, -

там цветет мой белый сад

из журчаний, говорений

болорозовой мечты,

где в безбрежной голубени

мысли ясны и чисты.

Я с Судьбой сам не встречаюсь,

но меня она творит,

я живу, живу и каюсь, -

Дух с душою говорит.

60

Видеология Рушайло, -

хвали, хвали Туркмен - баши

Аннотация:
" стоим исторгнутые земного чрева…"

Видеология Рушайло, -

хвали, хвали Туркмен - баши.

У нас политиковидайлы, -

их фразы глупохороши.

Но даже тон американцев

почище тут российских танцев…

Влекут политиков вожди,

а от того добра не жди,

перекати России поле

всегда в хранимой Богом доле?

И кто - то там уже шипит, -

народ России будто спит, -

он на печи лежит рантье

и с думой только о питье.

61

Через Судьбу - движение к Христу,

движенье к Будде, Магомету

Аннотация:
" уже до неба плачей глыба…"

Через Судьбу - движение к Христу,

движенье к Будде, Магомету,

переживаний парадоксов на лету

и осязаемость от мрака к свету.

Неумолимая Судьба трагична

и непременно в целостности воли, -

в глубокомысленности личной

она сражается с греховной долей.

В змеистой линии Судьбы

сам homo totus, - цель блужданий,

в предчувствиях и поисках все мы

из архетипов диалектики сказаний,

переживаний светоцвета

в бездонной сущности поэта.

62

Нет дураков, - все умные вокруг

Аннотация:
" ещё откуда - то плачики…"

Нет дураков, - все умные вокруг,

обиды нет, а зависти тем боле,

и жадность в сердце не стучит,

но каждый пилит собственного сук,

и в мыслечерпии является всё горе, -

душа разверзлась и кричит…

Лишь в бессознательном бульоне отдыхая,

всю немочь постигаешь как покой,

во время будущее прорастаешь, -

в пустыне льдов ты ощущаешь зной.

И в целомудрии прожитых фактов

миротворяется душа,

добро как зло есть цепь из актов,

где зло в добро обменивать спешат.

63

Чем чаще говорят "великий"

Аннотация:
" потерянный и возвращенный рай…"

Чем чаще говорят "великий", -

в нём жития всегда безлики, -

тем ближе к слову "рядовой" -

актер, лелеющий высоко

все от начальства как пророка.

Взахлоп лобзадницей виляя,

завратник втуне убежден,

что он Судьбою управляет

и стервативностью взращен.

И сэндвич - инфицированный жлоб

свое величие в заслугу ставит,

но Вечность рявкнула тут - "Стоп!",

и он лишь строчкой люд забавит.

64

С дуру взяли и казнили "бедного Саддама"

Аннотация:
" целые полчища улыбок и улыбочек…"

С дуру взяли и казнили "бедного Саддама" ,

и Свободу в лапах срама

тут же осквернили, -

овозможитью умыли.

Презренной смертью Лидера казнив,

не поняли они Ирака доли, -

религиозных войн от яда пригубив,

не внявших вкусу красной крови, -

теперь пускай готовятся к войне

в американской стороне.

Трехягодичное нудло, -

чиновной глупости седло

все хорохорится на ять

и от того ни дать, ни взять.

65

В новогодних ожиданьях

Аннотация:
" размокло лицо…"

В новогодних ожиданьях

ожиданья ожидают,

а правительства лобзанья

в времятрепку повергают.

В речах чувственно - руладных

и в идеях всем отрадных,

Хрущ и Брежнев, Горбачев

и приспешник Лигачев

так дурманили народ,

словно это серый скот.

Поздравленья скандалиста,

полупьяного артиста

так опутило народ,

что он плюнул… . И живёт.

66

Прекрасный праздник Рождество

Аннотация:
" ему разодрали губу…"

Прекрасный праздник Рождество. -

В нём оживает естество

как триединство созиданья. -

И люд к нему благоволит, -

в нём Дух с душою говорит

о сути всей Богомладенца. -

Я в Вифлиеме созерцал,

как Дух в душе моей восстал

в словах Давида - псалмопеца.

Но Вифлиемская Звезда

теперь на откуп отдана, -

и ненасытный говор СМИ

нам отравляет эти дни.

67

Как много их, - людей хороших

Аннотация:
" смотри в корень…"

Как много их, - людей хороших

и возвеличенных толпой,

чей облик гениально скошен

и с величавостью, порой,

на сивоголубых экранах

являет нам избыток срама.

Те обладатели продажного лица

надежливы и совестливы, -

в обычной жизни лишь спесивы,

и мыслей в них, - от огурца.

Ни милосердия, ни доброты

являют нам при жизни те коты,

а нелюбовь и похоть, и презренье, -

себе самим столпотворенье.

68

Меж Белоруссией, Россией садануть топор !?

Аннотация:
" куда, куда вы удалились…"

Меж Белоруссией, Россией садануть топор !? , -

поверив в миллеровский вздор,

прощая слабым странам их долги…, -

какие надо бы иметь мозги, -

они глупее батьки Лукашенко…

или холопы западных пристенков.

И вся политика их тот хамелеон,

где прибыль 300 прОцентов закон,

что дедом Марксом был напоминаем

и в смутах самоотрицаем.

И это дьяволоподобное нудло

в России взапуски взошло, -

тут дипломатии Фагот, -

не дипломат, а Идиот.

69

Юристов много, - правды не найдешь

Аннотация:
" уже до неба плачей глыба…"

Юристов много, - правды не найдешь, -

и тем, Россия, ты живешь,

и молчепись твоих законов

прессует в лунопись все стоны, -

там homo totus так реален,

как люд чиновный идеален.

Как доброты в России много,

вот только тьма жлобов вокруг,

и в логоспазмах бдит тревога

во зле погрязших душ и рук.

Начальство в храме как пингвины

на льдине будто бы стоят,

во фрачной черноте их спины,

но души с кем в них говорят.

70

Любодейство наших демократов

Аннотация:
" вышел ужас - вперед пойти…"

Любодейство наших демократов

порождает действо нищеты, -

продают прилюдно людям яды,

затыкают глупостями рты, -

непечатной бранью ученицы

пополняют русского страницы.

Городок научный по Сибири

был когда - то чист при Мойдодыре, -

в нём по - прежнему живет научный мир,

но теперь то признанный сортир.

И если бедность это запах смерти,

то у святых в их круговерти

и в бедности бытует честь,

что не у всех по жизни есть.

71

Главное, - дурить пенсионеров

Аннотация:
" запирую на просторе я…"

Главное, - дурить пенсионеров…

Чья политика? - Известно нам давно…, -

в экономике российских пионеров

все пенсионеры - это дно,-

" чем скорее дно очистим и углубим,

тем скорее радость жизни приголубим".

Ну, а средь российских нуворишей,

чьи поехали на Запад крыши,

лондонмания с парижиком живет, -

там пенсионер в расчет нейдет.

Ближе к Богу все пенсионеры,

кто не к Богу, тот нирваны ждёт…, -

и в России принимают меры

к улучшенью голубых пород.

72

Очень быстро деньги дешевеют

Аннотация:
" размокло лицо - стала "кашица"…"

Очень быстро деньги дешевеют…, -

первый признак твердости рубля?

Наши власти грамотно лелеют

нефтедоллары, Америкой меля, -

превращая из сырья заначки

в долларов увесистые пачки.

Евро ревальвирует тихонько, -

на курортах Russo - короли

отдыхают царственно и звонко, -

к этой жизни из России шли.

Только нищая Россия, как и прежде,

голосиста в бедности своей…-

то ли движут ей полнейшие невежды,

то ли лень ей окончательно милей….

73

Глупость факта самоочевидна

Аннотация:
" за обедом обед она дает…"

Глупость факта самоочевидна, -

ведь его не нужно постигать,

все неразрешимости нестыдно

только философии решать.

Ничего она не утверждает, -

но решает непонятными словами,

из абсурдности в абсурдностях сверкает,

сея мудрые советы между нами.

Размягчая под давленьем факты, -

мы не плачем, не смеемся, - понимаем, -

ясность - вежливость всей кучи артефактов, -

потому на вечные вопросы отвечаем,

временные подаем ответы, -

это есть от мудрости советы.

74

В телефонной книге много фактов

Аннотация:
" прохожие устремились войти и выйти…"

В телефонной книге много фактов,

только мыслей нет там ни одной.

Дипломатия нам преподносит пакты,

а в науке факты так, порой,

груду камня всю преобразуют,

что дворец из них организуют.

Философия есть к мудрости любовь,

хотя до ненависти - шаг,

суемудрием себя не многословь, -

не рожай ненужный мрак.

Философия от века одного, -

здравый смысл для будущего века, -

кому жить от глупостей легко, -

не поймет тот сути Человека.

75

Господи, верую в чудо!

Аннотация:
" завистью с гранита снят…"

Господи, верую в чудо!, -

но мошенников больше чудес…

и в Российской оравии блуда

вырос умных чиновников лес.

Вся Европа на них колосится

и, порою, в Давосе не спится, -

что - то скажет чиновник России,

до сих пор были речи пустые…

Местомиг отражет мгновенье, -

обрушая Сбербанк во спасенье,

кто надежду на жизнь нам подаст

и за деньги себя не продаст,

времяточиной Русь окрылит,

Кузьму Минина в нас возродит.

76

Русофобия эстонцев

Аннотация:
" швйцар в поклоне не уменьшил рост…"

Русофобия эстонцев, -

их излюбленный фашизм,

белой гвардии чухонцы,

красный сея терроризм,

смерть явили в пулемете

на Юденича в охоте.

А потом ломами били

и крошили иудеев,

и при фрицах в холе жили,

нам являя добродеев.

Пострадали шибко в ссылках, -

в сердце холодом их пылко,

люто ненависть горит, -

к русской памяти смердит.

77

Индюки в футбол играли

Аннотация:
" Плыви как прежде неустанно

над скрытой тучами Землей". -

И.В.Джугашвили (Сталин)

Индюки в футбол играли,

подгоняя в крыльях мяч,

БАБ и К0 нас развлекали,

оптимизм пуская вскач, -

легче золотом казаться,

серебром в миру являться.

С наступленьем тьмы

Минервы появляется сова, -

стихохульствуют умы, -

в них зловяне и молва.

Овозможить факты можно, -

а затем их переврать, -

мудрость движет осторожно,

чтобы ясностью восстать.

78

Два еврея, - тройка мнений

Аннотация:
" Развей тумана мрак густой " -

И.В.Джугашвили(Сталин)

Два еврея, - тройка мнений, -

Савла в Павла превращают,

фиглимиглинг откровений

всей Земли людей спасает.

Эволюция причин, -

километрия личин, -

нам не плакать, не смеяться, -

понимать, - собой являться.

У завратников словес

есть один могучий бес, -

отвердевших мнений куча,

результатов ясных - туча, -

в ней балбесы из зиндана,

им там все до барабана.

79

Волю с верою смешав

Аннотация:
" Как заработать большие деньги?"-

Борис Березовский

Волю с верою смешав, -

жизнь отдал он в цепь иллюзий,

худо - иудо прожевав,

погрузился в мир вантузий,

где плацебо - воровство, -

унитаза естество.

Языкач посторонился….,

вольпинистом объявился,-

воля личное в душе, -

бляфство - светлое туше.

И мгновент переживаний,

и страстей, и ожиданий,

вольпинизм себя в себе

иудейском БАБьем лбе.

80

Польше, Чехии охота

оторваться за счет янки

Аннотация:
" Увижу светлую Луну". -

И.В.Джугашвили (Сталин)

Польше, Чехии охота

оторваться за счет янки, -

всех бздоимцев повороты

не понять, не выпив банки

мерзобразия друзей, -

сколько масла им не лей.

От Варшавы - поле жженки, -

так задумали подонки,

кабы русскими костьми

мы Варшаву не спасли.

Русским златом чехов мыли,

но они о том забыли, -

крейсер "Кент" награда чехам, -

к нам они с радарным смехом.

81

Маразлирические лица наших пастухов

Аннотация:
" под пьяные крики сияет гостиница…"

Маразлирические лица наших пастухов,

мегабухаторы зазадравозычной дипломатии столов,

анонимаузеры театральных сцен,

творители и ядов , и измен

заразвлекали население страны, -

вот потому и счастьем все полны.

У нас народ и добрый и хороший, -

но ближе к нам так много подлецов.

И оргубевшей в нашей жизни кожей

не замечаешь прилипал и хамов, и льстецов.

Бревняжки жизнь отягощают,

Теленудлоторы гундят

и в голос счастье обещают,

и недадизмами балдят.

82

Долларизатор бушует во всю

Аннотация:
" тот смеётся, кому разодрали губу…"

Долларизатор бушует во всю, -

Вы все в Майами поселяйтесь,

я скромную надежду в тайне льщу,

что кто - то скажет Вам: "Скорее убирайтесь ! "

Облядатели продажного лица, -

фиглярная ублюдочная творь…, -

мы все живем по прихоти Творца,

у каждого своя пропетая юдоль... -

Но счастливо возделав жизни огород, -

не плюйте в русский измочаленный народ.

И под фанеру утицей прокрякав,

откушавши шампань, омаров, раков,

когда на сердце ляжет вам тоска, -

вам сниться будет русская река.

83

Ученым стать, конечно, можно…

Аннотация:
" шума язык не смолк немея…"

Ученым стать, конечно, можно, -

служителем Науки быть - не каждому дано, -

ведь в бдениях словес пустопорожних

ума - на грош, а глупостей полно.

Служа Науке в Духе пламенеют,

а денег, - кот наплакал, разве что имеют.

Возленаучные верзилы, -

лордоворотные их рыла

спесивой прелестью полны

и нам в начальники даны.

IQ - убогий винегрет, -

Им интеллект, Их белый свет, -

импактофакторный уют, -

из пальца высосанный блуд.

84

Против шерсти дядю Сэма

вдруг погладил наш Старшой

Аннотация:
" наступил нечаянно на змеин хвост…"

Против шерсти дядю Сэма

вдруг погладил наш Старшой, -

зарычали звери Брэма:

"Он давно уже не свой!"

В этом рыке праздноликом

спидор - вичевые крики.

Кокаколкоть местной дряни, -

подвывать зверям заране,

в колотундре из России

зачала по полной силе.

В пляс пустились все прибалты

и добавили нам гвалта,

чехи, поооляки, грузины

воздух портили нам псиной.

85

Всё продано, куплено, схавчено…

Аннотация:
" на пивших и евших не обернулся ни один…"

Всё продано, куплено, схавчено…,

а в СМИ по сути - то реклама,

в бляфстве не ведая срама,

отверственно тут же прокачана.

Гоёныши дутых свершений

и воплей словоизвержений

в а-бля-фуршетности друзей

рожают глупости елей,

и сколько там добра не лей, -

вообразец, как образец,

оледеневших их сердец.

Там рукавводство - доброхотство

и в том паскудное их сходство,

там в святодырице затей

пустопорожний крик идей.

86

Стариков, старух вовсю щуняют

Аннотация:
" толпа сорвалась: криком сломана…"

Стариков, старух вовсю щуняют, -

пятый угол требуют искать,

а на публике о их судьбе рыдают, -

Им на нищих дюже наплевать.

Списаниной с евроуложений

музюрпризы думские сучат,

СМИ им вторят в сутолке движений,

факолесицей от радости рычат.

Все кричалы от гормонии великой

в сыроварне собственных чудес

душат бедных радостью безликой

в проститамках обретая вес,

задыхаясь от любви к народу

в жизнеболи мордепьяни моды.

87

Идет растление народа

Аннотация:
" не знаем зачем они…"

Идет растление народа

и ухудшение породы,

гвоздят святые разговоры

в доброжелюбие раздоров,

и минетаврится страна

кэлэмэнэйствием полна.

Кинежматографы экранов

залиты кровью спозаранок ,

насилье, битвы и балдёж, -

на кукрыниксы мир похож.

Вокруг воспетые кумиры, -

их ликами оклеены сортиры.

И веселится молодежь

из серых скудоумных рожь.

88

Всех полканов сворою спустили

Аннотация:
" выбелена грива от уличного газа…"

Всех полканов сворою спустили, -

кости коммунистов жертвенно грызут, -

вот вам примиренье в русском мире, -

лютой ненависти зуд,

вот вам шествие ко Храму

с чистым сердцем и без срама.

В козлоблеянии кадетов поминают,

их резинкой прах стирают. -

Ведь в лавине поколений

нет и не было смирений.

Львов кормили, в печках жгли,

звезды резали на спинах, -

кровь попили и ушли

поколений балерины.

89

Призывают видеть пред собою

все грехи, что нам даны Судьбою

Аннотация:
" вдруг из гроба прыснула гримаса…"

Призывают видеть пред собою

все грехи, что нам даны Судьбою, -

вот тогда познаем мы себя,

словно стая глупых жеребят,

вот тогда простятся нам грехи, -

смысла жизни обретем мехи.

И наполнив смыслом жизни души,

мы мир старый от души разрушим…

В сказке той всегда один намёк, -

сколько каялись! А мир опять жесток.

Лжём и понемногу, и взахлёб, -

если всё так было хорошо,

то пошто так плохо было,

что как вспомнишь, бьёт один озноб.

90

При царе - Горохе было хорошо

Аннотация:
" Обожрались!…"

При царе - Горохе было хорошо,

лучше, чем при коммунистах, -

и княгини ласково с душой

и в сиянье глаз своих лучистых

были меценатами для бедных,

и давали много корок хлебных.

Только почему - то злая чернь

эту демократию забыла,

запалила революций пень,

обмордирование сменила,

и явился капитан Копейкин,

изощрённый Судия - Судейкин,

красной кровью он умыл страну,

царствующий дом пустив ко дну.

91

У философии есть ясность

Аннотация:
" усопшего смеха седая мать…"

У философии есть ясность, -

она же вежливость иначе.

Все философии абсурдны, -"наипаче"

бытует в них несходство - разность,

и коли все других не понимают,

то философии внимают.

В философии нет результатов,

но изучение ее приводит к ним,

вся философия - награда,

и кто - то философией любим.

А кто влюбляется ушами,

известно нам, известно всем…,

ведь овозможенность с годами

для философии - круг тем.

92

Когда - то был музей для Сталина подарков

Аннотация:
" В Красноярске… Путину преподнесли

серебряную икону в золотом окладе.

Стоимость камней и золота… шедевра -

500 тыс. рублей" - "Жизнь", 2007г.

Когда - то был музей для Сталина подарков,

а будет ли музей вещиц от ВВП,

преподнесенных тут от Красноярска,

а может быть " от рэро, иль любэ"….

Ох, уж в этом Красноярске…,

сколько там миллиардеров,

начинавших дело с джинсов…,-

не найти там цвета краски,

не измерить мерой меры

нуворишей - новых принцев.

И награды их находят,

то в Париже командоры,

то полиции разборы…-

вот находка для пародий,

но у нас ведь нету Проди….

93

Как врачам пенсура надоела

Аннотация:
" визжа, бежала острота…"

Как врачам пенсура надоела, -

ведь пенсионеры серый смрад, -

отрывают всех врачей от дела, -

от бесед и получения зарплат.

Бросили какие - то там крохи,

вяжут по рукам и по ногам, -

от работы даже кони дохнут,

клятва Гиппократа - это срам.

Нас бичом в работе погоняют, -

пациенты наши пусть рыдают.

Дядя Сэм начальников пусть учит,

чтобы жить давали нам покруче, -

сами в кабинетах ожирели,

мы же от пенсуры употели.

94

Ну, чего вы суетитесь,

крыльями трещите

Аннотация:
" все в похороннои марше?…"

Ну, чего вы суетитесь,

крыльями трещите,

возмущаетесь , - уймитесь,

памяти внемлите. -

По Москве высотки встали, -

вы богаче стали?

В космос прыгали ракеты, -

сколько песен спето…

Молодежь в Москве кружили, -

темнокожих народили….

А в Москве Олимпиада…. -

вся страна была ей рада!?

Пусть резвятся блудодеи

в сочинских аллеях…

95

И спортсмены, и актеры

с головы, - политики давно

Аннотация:
" кажется, что ему разодрали губу…"

И спортсмены, и актеры

с головы, - политики давно,

а в гормонах этой своры

мерзобразия полно, -

нам споют или припляшут

в избирательную кашу.

Ну а мы: "ку - ка - реку!

Полежите на боку

в какодумах нашей Думы, -

мы в каретах ваших - грумы".

Мы играем в избиралку, -

только нас гоняют палкой,

где нам быть и как нам встать,

чтоб элите подыграть.

96

Они и воры, и творцы, -

в простонародье просто "твори"

Аннотация:
" запирую на просторе я…"

Они и воры, и творцы, -

в простонародье просто "твори",

они от бизнеса отцы,

а с лихом этим кто поспорит?

Для них народ полёживает на печи, -

они народу сплошь врачи.

И сам Французский президент

им дарит кучу ярких лент,

первопроходцами вперёд

они свой строят огород.

И в той империи чудес

евразантропий новых лес,

народ же сир и нищ, и наг, -

он средство для евонных благ.

97

Всё успокоиться не могут

Аннотация:
" завистью с гранита снят…"

Всё успокоиться не могут…, -

сначала был мужик,

а после господин,

и не смотря на кучу заработанных седин,

всё выбирал свою дорогу,

а в губернаторстве поник.

Ему природой по уму дано

вещать народу баек полотно,

а он на богательне обретенных сумм

сосудом объявил себя народных дум.

Но фатум злой Судьбы

явился лиходеем, -

разверзлась яма тьмы,

как не ищи злодея.

98

Центральный Банк, а попросту ЦБ

Аннотация:
" под пьяные клики строимся…"

Центральный Банк, а попросту ЦБ,

стал популярнее "о рэро и любэ" , -

и смерти новые грядут,

коль СМИ все честные не лгут, -

ведь зашибизнес юная страна

и потому проектами полна.

Конявры золото вывозят,

им банки Запада навозят,

и злыдни населения страны

каким хрюхрюшам отданы?

Бандиты и банкиры все на букву Б, -

хотя рифмуются с ЦБ, -

у нас в России популярны…, -

мы им за это благодарны.

99

В гадости участия не принимали

Аннотация:
" шума язык не смолк, немея…"

В гадости участия не принимали, -

только бюрократов лобызали,

стоматоглорией рычали на тех,

кого с собой не звали,

а потому доили от души, -

ведь ласки от телят так нежно - хороши.

А весь Китай времён Мао Цзэдуна, -

в нем нет тоски гитары семиструнной,

и потому актёру чудится Восток,

где палкопяточный матчиш не есть порок.

Все актёропарадоксы, -

пешкоруссия задач, -

домне нужно больше кокса,

а актёру нужен врач.

100

Курицанесучка дарит нам премьеров

Аннотация:
" гонит гиканье…"

Курицанесучка дарит нам премьеров

без конца, без меры

в нашей жизнесфере, -

кто им всем поверит, -

выбор чреслопрезидента, -

ловлямиг от сучьего момента.

Трехягодичный паровоз

к благополучию привез

вагонолетие страны,

где все достоинства видны

мошонкостроя демократий

и братанов, и их собратий,

и ментагоновских кри - кри,

как их теперь не назови.

Окончание цикла (06.08.06 - 06.03.07)

АЛФАВИТНЫЙ УКАЗАТЕЛЬ.......

Произведения автора смотри на сайтах:

http://kutol.narod.ru

http://kutol.narod.ru ./KUT_GOLD/kutsa.htm

http://sak1.boom.ru

http://litcafe.ru

http://litcafe.narod.ru

http://sak.boxmail.biz

Кутолин Сергей Алексеевич

СЛОВЛЯ ПОЭЗИИ

(рефлексия алхимии сознания)

Печатается в соответствии с Уставом Академии (п.2.5),

утвержденным Советом Экспертов 15 июля 1996г.